ALLIED TELESIS

Allied Telesis AT-FS750/28 switch 24x FE+2x Gb+2x SFP

AT-FS750/28: 24-port 10/100TX + 2 10/100/1000T + 2 SFP/1000T Combo Ports OVERVIEW These advanced Allied Telesis WebSmart switches integrate the simplicity of… Číst více

Kód: 502541922 P/N: AT-FS750/28-50 EAN: 767035203942
Počet LAN portů 26 Optika Ano SFP porty 2
P/N: AT-FS750/28-50 EAN: 767035203942
Obvykle 14 dní
4 989 Kč s DPH
4 123 Kč bez DPH
Doprava zdarma
•
Záruka 24 měsíců
•
14 dní na vrácení
Produkt není skladem! Dodací lhůta může být delší.
4 989 Kč s DPH
Kupujete víc kusů nebo máte lepší nabídku? Zavolejte 732 18 11 18

Popis

OVERVIEW

AT-FS750/28: 24-port 10/100TX + 2 10/100/1000T + 2 SFP/1000T Combo Ports

These advanced Allied Telesis WebSmart switches integrate the simplicity of unmanaged switches with the performance and reliability of managed switches to provide a cost-effective, yet secure and reliable, solution for users to integrate management at the edge of their networks. With user-friendly web-based management, the FS750 Series is an ideal option for integrating simple management and security into a network solution.

TECHNICAL SPECS

VLAN

  • IEEE 802.1Q tagged
  • Port-based
  • Up to 256 groups

Quality of Service Classification

  • IEEE 802.1p tagging
  • Port-based priority
  • Four priority queues per port

IP Multicast Support (IPv4)

  • IGMP snooping (v1/v2)
  • Static multicast group (up to 256)
  • Spanning-Tree, IEEE 802.1d/w/s

IEEE 802.3ad Link Aggregation

IEEE 802.1x Port-based and MAC-based

  • Network Access Control
  • Local authentication server (MD5 only)
  • Remote authentication through RADIUS
  • Dynamic VLAN assignment

RADIUS Client

DHCP Client

DHCP Snooping

Statistics Charts in Web

Jumbo Frames - up to 10K

Others

  • IEEE 802.3x flow control or HOL (†) blocking prevention († when flow control is off)
  • Port mirroring
  • Destination MAC filtering
  • Ingress/egress rate limiting
  • Broadcast storming control
  • 100/1000 SFP supported

Management Features

  • Web-based configuration
  • Discovery support
  • SNMP trap view
  • LLDP
  • Factory reset
  • Password access control and restricted IP access
  • List
  • SNMPv1/v2c/v3
  • Management IP: DHCP client for Web
  • Management and static IP setting
  • Syslog support
  • System time configuration (SNTP, manual)

MIBs

  • RFC 1213 MIB-II
  • RFC 1643 Ethernet MIB
  • RFC 1493 Bridge MIB
  • RFC 2131 DHCP client
  • Private Enterprise MIB (Allied Telesis provides the spec)

RMON Groups (1, 2, 3, 9)

  • Stats
  • History
  • Alarms
  • Events

ACL

  • 200 entries (shared)

Parametry

Hlavní vlastnosti

Management Smart switch

Konektivita

Počet LAN portů 26
Optika
SFP porty 2

Dokumenty

Související odkazy