D-LINK

D-Link DXS-1210-12TC 8x10GbE 4xSFP+ switch

D-Link DXS-1210-12TC 8x10GbE 4xSFP+ switch Informace k záruce: Na produkt je poskytována omezená doživotní záruka, to znamená, že záruční lhůta vyprší až pět… Číst více

Kód: 5120210961 P/N: DXS-1210-12TC/E EAN: 790069467653
Počet LAN portů 8 Max rychlost LAN 10 Gbps Optika Ano PoE Ne PoE výkon Nevztahuje se W
P/N: DXS-1210-12TC/E EAN: 790069467653
Obvykle 14 dní
37 990 Kč s DPH
31 397 Kč bez DPH
Doprava zdarma
•
Záruka 999 měsíců
•
14 dní na vrácení
Produkt není skladem! Dodací lhůta může být delší.
37 990 Kč s DPH
Kupujete víc kusů nebo máte lepší nabídku? nebo zavolejte 732 18 11 18

Popis

D-Link DXS-1210-12TC 8x10GbE 4xSFP+ switch

Informace k záruce:

Na produkt je poskytována omezená doživotní záruka, to znamená, že záruční lhůta vyprší až pět let poté, co společnost D-Link (nebo její nástupce) ukončí prodej daného produktu v Evropě.

Pro nárok na omezenou doživotní záruku je třeba produkt zaregistrovat (viz níže) u D-Link Europe do třiceti (30) dnů od data zakoupení. Registraci lze provést přes samoobslužný portál.

OVERVIEW

Green Technology

· Power saving via the following features:

o Link Status detection

o LED Shut-Off

o Port Shut-Off

o System Hibernation

Security Features

· Access Control List secures network

· D-Link Safeguard Engine protects CPU from Broadcast/Multicast/Unicast Flooding

· Port Security supports 64 MACs per port

· ARP Spoofing Prevention

Intuitive Management

· D-Link Network Assistant Utility or Web-based GUI

· Built-in SNMP MIB for remote NMS (D-View 6.0)

· Compact CLI through Telnet

Advanced Features

· Auto Surveillance VLAN

· Loopback Detection automatically disables a port when a loop is detected

· Cable Diagnostics allows administrators to determine cable status

· SFP ports for flexibility

· Auto MDI/MDIX

SPECIFICATIONS

GENERAL

Interfaces

o 8-port 10GBASE-T

o 2-port SFP+

o 2-port 10GBASE-T/SFP+ combo design

Port Standard & Functions

· IEEE 802.3u 100BASE-TX Fast Ethernet

· IEEE 802.3ab 1000BASE-T Gigabit Ethernet

· IEEE 802.3az compliance

· IEEE 802.3an 10GBASE-T 10GbE over copper

· IEEE 802.3ae 10GbE over fiber

· IEEE 802.3z 1000BASE-X

· Auto MDI/MDIX support for 1000/10GBASE-T

Network Cables for 10GBASE-T

· CAT-6 (30 m max)

· CAT-6A

· CAT-7(100 m max)

Media Interface Exchange

· Auto MDI/MDIX adjustment for all twisted-pair ports

PERFORMANCE

Switching Capacity

· 240 Gbps

Maximum Packet Forwarding Rate

· 178.56 Mpps

Transmission Method

· Store-and-forward

MAC Address Table

· Up to 16 ,000 entries per device

PHYSICAL/ENVIRONMENTAL

AC Input

· 100 to 240 VAC

Maximum Power Consumption

· 90.81 watts

Standby Power Consumption

· 42.65 watts

Operating Temperature

· -5 to 50 ° C

Storage Temperature

· -40 to 70 ° C

Operating Humidity

· 0 % to 95 % non-condensing

Storage Humidity

· 0 % to 95 % non-condensing

Dimensions (L x W x H)

· 440 x 210 x 44 mm

Weight

· DXS-1210-10TS: 3.1 kg

· DXS-1210-12TC: 3.15 kg

Diagnostic LEDs

· Link/Activity/Speed (Per 10GBASE-T port)

· Link/Activity/Speed (Per 10G SFP+ port)

· Power/Fan (Per device)

Certifications

· CE

· FCC

· C-Ticket

· VCCI

· BSMI

· CCC

Safety

· cUL

· CB

· CE

· CCC

· BSMI

SOFTWARE

L2 Features

· MAC Address Table

o Up to 16K entries

· Static MAC Addresses

o 1K

· IGMP Snooping

o IGMP v1/v2/v3 Snooping

o Supports 384 IGMP groups

o Supports at least 128 static multicast addresses

o Per VLAN IGMP Snooping

o Support host-based fast leave

· MLD Snooping

o MLD v1/v2 Snooping

o Support 384 groups

o Support 128 static multicast addresses

o Support host-based fast leave

· LLDP

· LLDP-MED

· Spanning Tree Protocol

o 802.1D STP

o 802.1w RSTP

o 802.1s MSTP

· Flow Control

o 802.3x Flow Control

o HOL Blocking Prevention

· Port Mirroring

o One-to-One

o Many-to-One

o Supports Mirroring for Tx/Rx/Both

· 802.3ad Link Aggregation:

o Maximum of 8 groups/8 ports per group

· Jumbo Frame

o Up to 9KB

· Loopback Detection

· ERPS (Ethernet Ring Protection Switching)1

VLAN

· 802.1Q VLAN

· Port-based VLAN

· 4K VLAN Groups

· Configurable VID

o 1~4094

· Voice VLAN1

· Auto Surveillance VLAN1

· GVRP1

· Asymmetric VLAN

Quality of Service (QoS)

· CoS based on

o 802.1p Priority Queues

o DSCP

o ToS

o IPv6 Traffic Class

o TCP/UDP port

o VLAN ID

o MAC Address

o Ether Type

o IP Address

o Protocol Type

o IPv6 Flow Label

· 802.1p Priority Queue

· 8 queues per port

· Queue Handling

o Strict

o Weighted Round Robin (WRR)

o Deficit Round Robin (DRR)

o Weighted Deficit Round Robin (WDRR)

· Bandwidth Control

o Port-based (Ingress/Egress, min. granularity 64 Kbps)

o iSCSI Awareness1

L3 Features

· IP Interface

o Supports 16 IPv4/v6 interfaces

· ARP

o 128 Static ARP

· Default Route1

· IPv6 Neighbor Discovery (ND)

· Static Route1

o Max. 32 IPv4 entries

o Max. 32 IPv6 entries

Access Control List (ACL)

· Max. 50 access list

· Max. 256 ACL rules

· Max. 50 VLAN access map1

· ACL based on

o 802.1p priority

o VLAN1

o MAC address

o Ether type

· IP address

· DSCP

· Protocol type

· TCP/UDP port number

· IPv6 Traffic Class

· IPv6 flow label

Security

· Broadcast/Multicast/Unicast Storm Control

· D-Link Safeguard Engine

· DHCP Server Screening

· IP-MAC-Port Binding

o DHCP Snooping1

o IP Source Guard1

o Dynamic ARP Inspection1

o IPv6 Snooping1

o IPv6 Source Guard1

o DHCPv6 Guard1

o IPv6 ND Inspection1

o IPv6 Route Advertisement (RA) Guard1

· Traffic Segmentation

· SSH1

o Support v1/ v2

o Support IPv4/ IPv6

· SSL

o Support v1/v2/v3

o Support IPv4/IPv6

· ARP Spoofing Prevention1

o Max. 127 entries

· DoS Attack Prevention

· Port Security

o Supports up to 6656 MAC addresses per port

· Duplicate Address Detection

OAM

· Cable Diagnostics

AAA

· Web-based Access Control (WAC)1

o Support local/RADIUS database

o Support Port-based access control

o Support Host-based access control

o Support Dynamic VLAN Assignment

o Identity-driven Policy (VLAN/ACL/QoS) Assignment

· 802.1X Authentication1

o Support Dynamic VLAN Assignment

o Identity-driven Policy (VLAN/ACL/QoS) Assignment

o Supports local/RADIUS database

o Supports Port-based access control

o Supports Host-based access control

o Supports EAP, OTP, TLS, TTLS, PEAP

· Support IPv4/IPv6 RADIUS Server1

· Support IPv4/IPv6 TACACS+1

· Guest VLAN1

· Compound Authentication1

· Authentication for management access

· Authentication Database Failover1

· MAC-based Access Control (MAC)1

o Support local/RADIUS database

o Support Port-based access control

o Support Host-based access control

o Support Dynamic VLAN Assignment

o Identity-driven Policy (VLAN/ACL/QoS) Assignment

Management

· Web-based GUI

· D-Link Network Assistant Utility

· Compact CLI

· Telnet Server

· TFTP Client

· Configurable MDI/MDIX

· SNMP

o Supports v1/v2c/v3

· SNMP Trap

· Smart Wizard

· LLDP

· LLDP-MED

· DHCP Relay1

· System Log

· BootP/DHCP Client

· SNTP1

· ICMP v6

· IPv4/v6 Dual Stack

· DHCP Auto Configuration1

· RMON v1/v21

· Trusted Host

· Dual Images

· Dual Configurations1

· DNS Client1

· Debug command

Green V3.0 Technology

· Power Saving by:

o LED Shutoff

· System Hibernation

· Port Shutoff

MIB/RFC Standards

· RFC 783 TFTP

· RFC 951 BootP/DHCP Client

· RFC 1157 SNMP v1, v2, v3

· RFC 1213 MIB II

· RFC 1215 MIB Traps Convention

· RFC 1350 TFTP

· RFC 1493 Bridge MIB

· RFC 1769 SNTP

· RFC 1542 BootP/DHCP Client

· RFC 1901 SNMP v1, v2, v3

· RFC 1907 SNMP v2 MIB

· RFC 1908 SNMP v1, v2, v3

· RFC 2131 BootP/DHCP Client

· RFC 2138 RADIUS Authentication1

· RFC 2139 RADIUS Authentication

· RFC 2233 Interface Group MIB

· RFC-2246 SSL

· RFC 2475

· RFC 2570 SNMP v1, v2, v3

· RFC 2575 SNMP v1, v2, v3

· RFC 2598 CoS

· RFC 2618 RADIUS Authentication1

· RFC 2819 RMON v1

· RFC 2865 RADIUS Authentication

· RFC 3164 System Log

· RFC 3195 System Log

· RFC 3411-17 SNMP

· D-Link Private MIB

· LLDP MIB

· Zone Defense MIB

2233 Interface Group MIB

Parametry

Hlavní vlastnosti

Management Managed switch

Konektivita

Počet LAN portů 8
Max rychlost LAN 10 Gbps
Optika
SFP+ porty 4
Switch

Napájení

PoE
PoE Out standard Nepodporuje
PoE In standard Nepodporuje
PoE výkon (W) Nevztahuje se

Dokumenty

Související odkazy