TP-LINK

TP-Link Archer VR300 VDSL/ADSL AC1200 Modem Router, 4xFE port

AC1200 Wireless VDSL/ADSL Modem Router Archer VR300 Popis *Parental Controls: manage responsible internet access for your children *Guest Network|: provides… Číst více

Kód: 51721431 P/N: Archer VR300 EAN: 6935364081942
Typ zařízení ADSL/VDSL Rychlost LAN max. 100 Mbps Počet LAN portů 4 Rychlost Wi-Fi max. 1,2 Gbit/s Použití (venkovní/vnitřní) Vnitřní Antény Všesměrové
P/N: Archer VR300 EAN: 6935364081942
Obvykle 10 dní
1 239 Kč s DPH
1 024 Kč bez DPH
Doprava zdarma od 5 000 Kč
•
Záruka 36 měsíců
•
14 dní na vrácení
Produkt není skladem! Dodací lhůta může být delší.
1 239 Kč s DPH

Popis

Bezdrátový VDSL/ADSL modem a router AC1200 Archer VR300





Přejděte na lepší Wi-Fi AC a užívejte si bezdrátovou zábavu


Model Archer VR300 je výkonný DSL modem a router a naplno využívá svých Wi-Fi možností – nabízí přenos Wi-Fi signálu ve dvou pásmech s celkovou rychlostí až 1200 Mb/s. Rychlost 300 Mb/s v pásmu 2,4 GHz plně postačuje pro každodenní surfování na internetu a posílání e-mailů, zatímco 867 Mb/s v pásmu 5 GHz již zajistí, že streamování filmů v HD rozlišení a hraní online her bude bez zadrhávání.


Super rychlé širokopásmové připojení VDSL


Díky nejnovější technologii VDSL2 dokáže modem a router Archer VR300 nabídnout ohromující rychlost přenosu dat přes širokopásmové připojení VDSL až 100 Mb/s, což je téměř pětkrát rychleji než u technologie ADSL2+. Model Archer VR300 slouží jako DSL modem a bezdrátový router – kombinuje tak dvě zařízení v jednom. Integrovaný port pro připojení DSL signálu podporuje všechny standardy DSL, včetně VDSL2, ADSL2+, ADSL2 a ADSL.


Snadné nastavení a použití


Modem a router Archer VR300 můžete nastavit během několika minut díky intuitivnímu webovému rozhraní a výkonné mobilní aplikaci Tether. Ta vám umožní spravovat nastavení vaší sítě včetně rodičovské kontroly a řízení přístupu z jakéhokoli zařízení s operačními systémy iOS nebo Android. Aplikace Tether rovněž umožňuje provádět automatickou aktualizaci firmwaru, aby vaše síť byla vždy v nejlepší formě a dobře zabezpečená.


Externí antény zajišťují významně větší dosah bezdrátové pokrytí


Čtyři externí antény mají vyspělou technologii připojení a umožňují vám dosahovat skvělé rychlosti připojení i na větší vzdálenosti. To znamená, že si můžete užívat neuvěřitelné pokrytí stabilním bezdrátovým signálem v kterékoli části vašeho velkého domu nebo kanceláře.



Remote Control


S TP-Link Tether aplikací a DDNS můžete kontrolovat vaši domácí síť odkudkoliv


Bezpečné surfování


Rodičovská kontrola umožňuje nastavit limity na dobu, kterou děti mohou na internetu trávit, a určit, jaká zařízení na internet mají přístup. Díky možnosti vytvořit síť pro hosty získáte oddělenou Wi-Fi síť pro návštěvy, přičemž vaše hlavní síť zůstane v bezpečí.


Ochrana proti zásahu bleskem až do napětí 6 kV


Ochrana proti zásahu bleskem chrání modem/router Archer VR300 před poškozením jeho elektrických součástí v důsledku bouřek, takže i v „psím“počasí si můžete internet užívat s klidem v duši.


AC1200 Wireless VDSL/ADSL Modem Router

Archer VR300

Popis

  • Parental Controls: manage responsible internet access for your children
  • Guest Network|: provides separate access for guests while securing the home network
  • Firewall Security: supports DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding
  • Quality of Service: prioritizes network traffic by device or application
  • IPTV IGMP Proxy/Snooping: supports Bridge and Tag VLAN for smooth IPTV application
  • IPv6: compatible with IPv6 (Internet Protocol version 6)
  • Multilingual Interface: provides hassle-free configuration in six languages (EN/DE/IT/TR/RU/PO)

Technická specifikace

HARDWARE FEATURES

Interface

  • 3 10/100 RJ45 LAN Ports
  • 1 10/100 RJ45 LAN/WAN Port
  • 1 RJ11 Port

Button

  • WPS Button
  • Power On/Off Button
  • Reset Button

Power Supply

  • 12VDC/1A

VDSL2 Standards

  • ITU G.993.2, Up to 17a pro¬le (POTS)
  • ITU-T G.993.5 (G.vector)
  • ITU-T G.998.4 (G.INP)

ADSL Standards

  • Full-rate ANSI T1.413 Issue 2,
  • ITU-T G.992.1(G.DMT),
  • ITU-T G.992.2(G.Lite),
  • ITU-T G.994.1 (G.hs),
  • ITU-T G.995.1

ADSL2 Standards

  • ITU-T G.992.3 (G.DMT.bis),
  • ITU-T G.992.4 (G.lite.bis)

ADSL2+ Standards

  • ITU-T G.992.5

Dimensions ( W x D x H )

  • 385*290*76mm

Antenna Type

  • 4 fixed external antennas

WIRELESS FEATURES

Wireless Standards

  • IEEE 802.11a/n/ac 5GHz,
  • IEEE 802.11b/g/n 2.4GHz

Wireless Speeds

  • 867Mbps at 5GHz
  • 300Mbps at 2.4GHz

Transmit Power

  • 2.4GHz SOFTWARE FEATURES

Quality of Service

  • ATM QoS, Bandwidth Control

Security

  • NAT Firewall, Access Control, IP and MAC Address Binding

Operating Modes

  • VDSL/ADSL Modem Router, Wireless Router

Management

command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware

  • Upgrade, Diagnostic Tools

DHCP

  • Server, Client, DHCP Client List, Address Reservation, DHCP Relay

Port Forwarding

  • Virtual Server, Port Triggering, DMZ, ALG, UPnP

Dynamic DNS

  • DynDns, NO-IP

VPN Pass-Through

  • PPTP, L2TP, IPSec Passthrough

Protocols

  • Supports IPv4 and IPv6

ATM/PPP Protocols

  • ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),

PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483

Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Advanced Functions

  • Parental Control, Network Address Translation(NAT),
  • Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,
  • DDNS, IGMP V1/V2/V3

Guest Network

  • 2.4GHz guest network, 5GHz guest network

OTHERS

Certification

CE, RoHS, RCM

Package Contents ·

  • AC1200 Wireless VDSL/ADSL Modem Router Archer VR300
  • External Splitter
  • RJ11 DSL Cable
  • RJ45 Ethernet Cable
  • Power Adapter
  • Quick Installation Guide

System Requirements

  • Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux
  • Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser
  • Subscription with an Internet Service Provider (for Internet access)

Environment

  • Operating Temperature: 0?~40? (32? ~104?)
  • Storage Temperature: -40?~70? (-40? ~158?)
  • Operating Humidity: 10%~90% non-condensing
  • Storage Humidity: 5%~90% non-condensing

Parametry

Konektivita

Max rychlost LAN 100 Mbps
Počet LAN portů 4
Max rychlost Wi-Fi 1,2 Gbit/s
Switch
Optika
Odnímatelné antény
Antény Všesměrové

Ostatní

Použití Vnitřní
Typ zařízení ADSL/VDSL

Napájení

PoE výkon (W) Nevztahuje se
PoE Out standard Nepodporuje
PoE In standard Nepodporuje
PoE

Dokumenty