TP-LINK

TP-LINK SG2016P switch 16x Gigabit, 8x PoE

Spravovaný síťový switch určený pro malé firmy a IT profesionály, který propojuje až 16 zařízení vysokorychlostním připojením. Osm portů podporuje napájení PoE, které umožňuje napájení kompatibilních zařízení (IP kamery, WiFi přístupové body) přímo přes síťový kabel bez dodatečného zdroje. Číst více

Kód: 517221558 P/N: SG2016P EAN: 4897098689493
Počet LAN portů 16 Max rychlost LAN 1 Gbps Optika Ne PoE Out (výstup) PoE výkon 101-200 W
P/N: SG2016P EAN: 4897098689493
Skladem

Objednejte do 15:00 a odešleme ještě dnes. Doručíme nejpozději ve čtvrtek 15. 10.

4 809 Kč s DPH
3 974 Kč bez DPH
Doprava zdarma
•
Záruka 60 měsíců
•
14 dní na vrácení
4 809 Kč s DPH
Kupujete víc kusů nebo máte lepší nabídku? Zavolejte 732 18 11 18

Popis

Spravovaný síťový switch určený pro malé firmy a IT profesionály, který propojuje až 16 zařízení vysokorychlostním připojením. Osm portů podporuje napájení PoE, které umožňuje napájení kompatibilních zařízení (IP kamery, WiFi přístupové body) přímo přes síťový kabel bez dodatečného zdroje.

Model: TL-SG2016P

HARDWARE FEATURES

Standards and Protocols:

  • IEEE 802.3i
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3af
  • IEEE 802.3at
  • IEEE 802.3x
  • IEEE 802.1d
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1q
  • IEEE 802.1p
  • IEEE 802.1x

Interface:

  • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+)
  • Auto-Negotiation/Auto MDI/MDIX

Network Media

  • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
  • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)

Fan Quantity

  • Fanless

Power Supply

  • External Power Adapter (Output: 53.5 VDC/ 2.43 A)

PoE Ports (RJ45)

  • Standard: 802.3af/at compliant
  • PoE Ports: 8 Ports
  • Power Supply: 120 W*

Dimensions ( W x D x H )

  • 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm)

Max Power Consumption

  • 146.5 W (110 V/60 Hz) (with 120 W PD connected)

Max Heat Dissipation

  • 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected)

PERFORMANCE

Bandwidth/Backplane:

  • 16 Gbps

MAC Address Table:

  • 8k

Packet Buffer Memory:

  • 4.1 Mbit

Jumbo Frame:

  • 9 KB

SOFTWARE FEATURES

Quality of Service:

  • 802.1p CoS/DSCP priority
  • 8 priority queues
  • Priority Schedule Mode

- SP (Strict Priority)

- WRR (Weighted Round Robin)

  • Queue Weight Config
  • Bandwidth Control

- Port/Flow-based Rating Limit

  • Smoother Performance
  • Storm Control

- Multiple Control Modes(kbps/ratio)

- Broadcast/Multicast/Unknown-Unicast Control

L2 and L2+ Features:

  • DHCP Relay

- DHCP VLAN Relay

  • DHCP L2 Relay
  • Link Aggregation

- Static link aggregation

- 802.3ad LACP

- Up to 8 aggregation groups and up to 8 ports

per group

  • Spanning Tree Protocol

- 802.1D STP

- 802.1w RSTP

- 802.1s MSTP

- STP Security: TC Protect, BPDU Filter/Protect,

Root Protect

  • Loopback Detection
  • Flow Control

- 802.3x Flow Control

  • Mirroring

- Port Mirroring

- CPU Mirroring

- One-to-One

- Many-to-One

- Flow-Based

- Ingress/Egress/Both

  • Device Link Detect Protocol (DLDP)
  • 802.1ab LLDP/ LLDP-MED

L2 Multicast:

  • 511 IPv4, IPv6 shared multicast groups
  • IGMP Snooping

- IGMP v1/v2/v3 Snooping

- Fast Leave

- IGMP Snooping Querier

- Static Group Config

  • Multicast VLAN Registration (MVR)
  • Multicast Filtering
  • MLD Snooping

- MLD v1/v2 Snooping

- Fast Leave

- MLD Snooping Querier

- Static Group Config

  • Limited IP Multicast (256 profiles and 16 entries per profile)

IPv6 Support:

  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications

- DHCPv6 Client

- Ping6

- Tracert6

- Telnet (v6)

- IPv6 SNMP

- IPv6 SSH

- IPv6 SSL

- IPv6 TFTP

VLAN:

  • VLAN Group

- Max. 4K VLAN Groups

  • 802.1Q tag VLAN
  • MAC VLAN: 12 Entries
  • Protocol VLAN
  • GVRP
  • Voice VLAN

Access Control List:

  • Support up to 230 entries
  • Time-Range

- Time Slice

- Week Time-Range

- Absolute Time-Range

- Holiday

  • Time-based ACL
  • MAC ACL

- Source MAC

- Destination MAC

- VLAN ID

- User Priority

- Ether Type

  • IP ACL

- Source IP

- Destination IP

- IP Protocol

- TCP Flag

- TCP/UDP Source Port

- TCP/UDP Destination Port

- DSCP/IP TOS

  • IPv6 ACL
  • Combined ACL
  • Rule Operation

- Permit/Deny

  • Policy Action

- Mirror

- Rate Limit

- Redirect

- QoS Remark

  • ACL Rules Binding

- Port Binding

- VLAN Binding

  • Actions for flows

- Mirror (to supported interface)

- Redirect (to supported interface)

- Rate Limit

- QoS Remark

Security:

  • AAA
  • 802.1X

- Port-based authentication

- MAC (Host) based authentication

- Authentication Method includes PAP/EAP-MD5

- MAB

- Guest VLAN

- Support Radius authentication and accountability

  • IP/IPv6-MAC Binding

- 512 Binding Entries

- DHCP Snooping

- DHCPv6 Snooping

- ARP Inspection

- ND Detection

  • IP Source Guard

- 253 Entries

- Source IP+Source MAC

  • IPv6 Source Guard

- 183 Entries

- Source IPv6 Address+Source MAC

  • DoS Defend
  • Static/Dynamic/Permanent Port Security

- Up to 64 MAC addresses per port

  • Broadcast/Multicast/Unicast Storm Control

- kbps/ratio control mode

  • Port Isolation

SSLv3/TLS 1.2

  • Secure Command Line Interface (CLI)

management with SSHv1/SSHv2

  • IP/Port/MAC-based access control

Advanced Features:

  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule

MIBs:

  • MIB II (RFC1213)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIBs
  • RMON MIB(RFC1757, rmon 1,2,3,9)

MANAGEMENT

Omada App:

Yes, through

  • Omada Cloud-Based Controller
  • OC300
  • OC200
  • Omada Software Controller

Centralized Management:

  • Omada Cloud-Based Controller
  • Omada Hardware Controller (OC300)
  • Omada Hardware Controller (OC200)
  • Omada Software Controller

Cloud Access:

Yes, through

  • Omada Cloud-Based Controller
  • OC300
  • OC200
  • Omada Software Controller

Zero-Touch Provisioning:

Yes. Requiring the use of Omada Cloud-Based Controller

Management Features:

  • Web-based GUI
  • Command Line Interface (CLI) through telnet
  • SNMPv1/v2c/v3
  • SNMP Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • SNTP
  • System Log

OTHERS

Certification:

CE, FCC, RoHS

Package Contents:

  • TL-SG2016P
  • Power Adapter
  • Installation Guide
  • Rubber Feet

System Requirements:

Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Environment:

  • Operating Temperature: 0–40 ? (32–104 ?);
  • Storage Temperature: -40–70 ? (-40–158 ?)
  • Operating Humidity: 10–90% RH non-condensing
  • Storage Humidity: 5–90% RH non-condensing

Parametry

Hlavní vlastnosti

Provedení switche Desktop
Management Smart switch

Konektivita

Počet LAN portů 16
Max rychlost LAN 1 Gbps
Optika
Switch
SFP28 porty 0
Počet QSFP portů 0
QSFP+ porty 0

Napájení

PoE Out (výstup)
PoE Out standard 802.3at (max. 33,6W) - PoE+
PoE In standard Nepodporuje
PoE výkon 101-200 W

Design

Bezventilátorový

Dokumenty

Související odkazy